Mam problem ze scrobblerem na last.fm

Nędzniczka

Użytkownik
Dołączył
1 Lipiec 2012
Posty
28
Punkty reakcji
1
Miasto
Warszawa
Bardzo przepraszam za kategorię.. nie bardzo mogłam znaleźć coś bardziej odpowiedniego.. a zależy mi na czasie.. Jakiś czas temu odłączyli prąd. Włączam ponownie odpalałam windows media player i nic nie scrobbluje, mimo iż jestem zalogowana na last.fm. Przed chwilą wszystko odinstalowałam i zainstalowałam ponownie ( 16 razy ), nadal nic. Pobrałam rozszerzenia, wszystko wygląda jak nalezy, ale kiedy włączam utwór nic nie scrobbluje, jeżeli ktos umiałby pomóc bardzo proszę.. jestem zdenerwowana.. siedzę już długo and tym i nic kompletnie nie działa..
 

Caleb

Użytkownik
Dołączył
3 Maj 2007
Posty
8 978
Punkty reakcji
198
Przejdź do opcji WMP > dodatki typu plug-in, i tam zerknij czy Scrobbler jest odhaczony. Zainstalowane mieć możesz, ale czasem trzeba jeszcze ręcznie to sprawdzić.
Czy piosenka, którą uruchamiasz jest prawidłowo otagowana?
 

Nędzniczka

Użytkownik
Dołączył
1 Lipiec 2012
Posty
28
Punkty reakcji
1
Miasto
Warszawa
Zalogowałaś się w scroblerze ?
Tak, zalogowałam się.


Przejdź do opcji WMP > dodatki typu plug-in, i tam zerknij czy Scrobbler jest odhaczony. Zainstalowane mieć możesz, ale czasem trzeba jeszcze ręcznie to sprawdzić.
Czy piosenka, którą uruchamiasz jest prawidłowo otagowana?
Wszystko jest poprawnie. Już poradziłam sobie sama.. 4 godziny mi zajęło.. Wszystko wskazywało na to, że jest dobrze. Zalogowana byłam. Wszystko zainstalowane poprawnie. Zaznaczone. Odinstalowywałam to 16 razy i w końcu zaczęło poprawnie działać. Zdarzyło się tak już drugi raz.. nie wiem co jest grane.. na razie się trzyma.
 
Do góry